Einige nötige Server Updates

Für folgende Server stehen im Laufe der Woche umfangreichere Updates an. Aktualisiert wird die Apache Version, sowie PHP Version. Statt einem Apache 1.3 wird nach dem Update ein Apache 2.2 installiert sein, aus einem PHP 4.x wird ein
PHP 4.4 bzw aus einem PHP 5.x ein PHP 5.2.

– 2102
– 1938
– 1806
– 10010
– 2118
– 7236
– 10008
– 10538

Die Updates werden im Laufe der Woche Nachts durchgeführt, es kann hierbei zu 2- 10 Minuten Ausfall des Webservers kommen.

2009-10-13T00:00:37+00:0010. Oktober 2009|Netztheke|